

















<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html>
    <head>
        <title>DSpace of Korolenko poltava national pedagogical university: Досвід волонтерської діяльності в Україні та світі</title>
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <meta name="Generator" content="DSpace 3.0" />
        <link rel="stylesheet" href="/styles.css" type="text/css" />
        <link rel="stylesheet" href="/print.css" media="print" type="text/css" />
        <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"/>
        <link rel="stylesheet" href="/css/discovery.css" type="text/css" />
	    <link rel="stylesheet" href="/static/css/jquery-ui-1.8.22.custom/redmond/jquery-ui-1.8.22.custom.css" type="text/css" />

        <link rel="search" type="application/opensearchdescription+xml" href="/open-search/description.xml" title="DSpace"/>


<link rel="schema.DCTERMS" href="http://purl.org/dc/terms/" />
<link rel="schema.DC" href="http://purl.org/dc/elements/1.1/" />
<meta name="DC.creator" content="Ніка, Ю.О." />
<meta name="DCTERMS.dateAccepted" content="2017-02-23T10:30:38Z" scheme="DCTERMS.W3CDTF" />
<meta name="DCTERMS.available" content="2017-02-23T10:30:38Z" scheme="DCTERMS.W3CDTF" />
<meta name="DCTERMS.issued" content="2015" scheme="DCTERMS.W3CDTF" />
<meta name="DC.identifier" content="http://dspace.pnpu.edu.ua/handle/123456789/7310" scheme="DCTERMS.URI" />
<meta name="DC.description" content="Ніка Ю. О. Досвід волонтерської діяльності в Україні та світі / Ю. О. Ніка // Дидаскал. - 2015. - № 15. - С. 277-279." xml:lang="uk_UA" />
<meta name="DCTERMS.abstract" content="Волонтерська діяльність – індивідуальна чи колективна – є способом: підтримки та зміцнення таких людських цінностей, як піклування та надання допомоги членам громади. Розглянута тема є досить актуальною, адже світове співробітництво визнає волонтерський рух способом збереження та зміцнення загальнолюдських цінностей,&#xD;&#xA;реалізації прав та обов’язків громадян, особистісного зростання шляхом усвідомлення людського потенціалу. За мету ми поставили вивчення актуальності явища волонтерства у сучасній Україні та ознайомлення з досвідом діяльності волонтерів світу." xml:lang="uk_UA" />
<meta name="DC.subject" content="волонтерська діяльність" xml:lang="uk_UA" />
<meta name="DC.subject" content="волонтерство" xml:lang="uk_UA" />
<meta name="DC.subject" content="волонтерство в Україні" xml:lang="uk_UA" />
<meta name="DC.title" content="Досвід волонтерської діяльності в Україні та світі" xml:lang="uk_UA" />
<meta name="DC.type" content="Article" xml:lang="uk_UA" />

<meta name="citation_abstract_html_url" content="http://dspace.pnpu.edu.ua/handle/123456789/7310" />
<meta name="citation_keywords" content="волонтерська діяльність; волонтерство; волонтерство в Україні; Article" />
<meta name="citation_date" content="2015" />
<meta name="citation_title" content="Досвід волонтерської діяльності в Україні та світі" />
<meta name="citation_authors" content="Ніка, Ю.О." />
<meta name="citation_pdf_url" content="http://dspace.pnpu.edu.ua/bitstream/123456789/7310/1/73.pdf" />


        
	<script type='text/javascript' src='/static/js/jquery/jquery-1.7.2.min.js'></script>
	<script type='text/javascript' src='/static/js/jquery/jquery-ui-1.8.22.custom.min.js'></script>
	<script type="text/javascript" src="/utils.js"></script>
    <script type="text/javascript" src="/static/js/scriptaculous/prototype.js"> </script>
    <script type="text/javascript" src="/static/js/scriptaculous/effects.js"> </script>
    <script type="text/javascript" src="/static/js/scriptaculous/builder.js"> </script>
    <script type="text/javascript" src="/static/js/scriptaculous/controls.js"> </script>
    <script type="text/javascript" src="/static/js/choice-support.js"> </script>

    
    

    </head>

    
    
    <body>

        
        
        <table class="pageBanner" width="100%" border="0" cellpadding="0" cellspacing="0">

            
            <tr>
                <td>
                    <a href="/"><img style="padding-bottom: 3px;" src="/image/pnpu.png" alt="DSpace" width="1000" height="140" border="0"/></a></td>
              <td class="tagLine" width="99%"> 
                        </td>
                <td nowrap="nowrap" valign="middle">
                </td>
            </tr>
            <tr class="stripe"> 
                <td colspan="3">&nbsp;</td>
            </tr>
        </table>

        





        

        
        <table class="centralPane" width="99%" border="0" cellpadding="3" cellspacing="1">

            
            <tr valign="top">

            

            <td class="navigationBar">
                






















<form method="get" action="/simple-search">


  <table width="100%" class="searchBox">
    <tr>
      <td>
        <table width="100%" border="0" cellspacing="0" >
          <tr>
            <td class="searchBoxLabel"><label for="tequery">Шукати&nbsp;в&nbsp;архіві</label></td>
          </tr>
          <tr>
            <td class="searchBoxLabelSmall" valign="middle" nowrap="nowrap">
              
              <input type="text" name="query" id="tequery" size="8"/><input type="submit" name="submit" value="Знайти" />
              <br/><a href="/advanced-search">Детальніший пошук</a>

            </td>
          </tr>
        </table>
      </td>
    </tr>
  </table>
</form>


<table width="100%" border="0" cellspacing="2" cellpadding="2">
  <tr class="navigationBarItem">
    <td>
      <img alt="" src="/image/arrow.gif" width="16" height="16"/>
    </td>

    <td nowrap="nowrap" class="navigationBarItem">
      <a href="/">Домівка</a>
    </td>
  </tr>

  <tr>
    <td colspan="2">&nbsp;</td>
  </tr>

  <tr>
    <td nowrap="nowrap" colspan="2" class="navigationBarSublabel">Перегляд</td>
  </tr>

  <tr class="navigationBarItem">
    <td>
      <img alt="" src="/image/arrow.gif" width="16" height="16"/>
    </td>
    <td nowrap="nowrap" class="navigationBarItem">
      <a href="/community-list">Фонди<br />та&nbsp;зібрання</a>
    </td>
  </tr>





		<tr class="navigationBarItem">
    		<td>
      			<img alt="" src="/image/arrow.gif" width="16" height="16"/>
    		</td>
    		<td nowrap="nowrap" class="navigationBarItem">
      			<a href="/browse?type=dateissued">Дати випуску</a>
    		</td>
  		</tr>
	
		<tr class="navigationBarItem">
    		<td>
      			<img alt="" src="/image/arrow.gif" width="16" height="16"/>
    		</td>
    		<td nowrap="nowrap" class="navigationBarItem">
      			<a href="/browse?type=author">Автори</a>
    		</td>
  		</tr>
	
		<tr class="navigationBarItem">
    		<td>
      			<img alt="" src="/image/arrow.gif" width="16" height="16"/>
    		</td>
    		<td nowrap="nowrap" class="navigationBarItem">
      			<a href="/browse?type=title">Заголовки</a>
    		</td>
  		</tr>
	
		<tr class="navigationBarItem">
    		<td>
      			<img alt="" src="/image/arrow.gif" width="16" height="16"/>
    		</td>
    		<td nowrap="nowrap" class="navigationBarItem">
      			<a href="/browse?type=subject">Теми</a>
    		</td>
  		</tr>
	



  <tr>
    <td colspan="2">&nbsp;</td>
  </tr>

  <tr>
    <td nowrap="nowrap" colspan="2" class="navigationBarSublabel">Зареєстрованим:</td>
  </tr>

  <tr class="navigationBarItem">
    <td>
      <img alt="" src="/image/arrow.gif" width="16" height="16"/>
    </td>
    <td nowrap="nowrap" class="navigationBarItem">
      <a href="/subscribe">Оновлення на e-mail</a>
    </td>
  </tr>

  <tr class="navigationBarItem">
    <td>
      <img alt="" src="/image/arrow.gif" width="16" height="16"/>
    </td>
    <td nowrap="nowrap" class="navigationBarItem">
      <a href="/mydspace">Мій архів матеріалів</a><br/>
      <small>вхід зареєстрованим<br /> користувачам</small>
    </td>
  </tr>

  <tr class="navigationBarItem">
    <td>
      <img alt="" src="/image/arrow.gif" width="16" height="16"/>
    </td>
    <td nowrap="nowrap" class="navigationBarItem">
      <a href="/profile">Обліковий запис</a>
    </td>
  </tr>



  <tr>
    <td colspan="2">&nbsp;</td>
  </tr>

  <tr class="navigationBarItem">
    <td>
      <img alt="" src="/image/arrow.gif" width="16" height="16"/>
    </td>
    <td nowrap="nowrap" class="navigationBarItem">
            <script type="text/javascript">
<!-- Javascript starts here
document.write('<a href="#" onClick="var popupwin = window.open(\'/help/index_uk.html\',\'dspacepopup\',\'height=600,width=550,resizable,scrollbars\');popupwin.focus();return false;">Довідка<\/a>');
// -->
</script><noscript><a href="/help/index_uk.html" target="dspacepopup">Довідка</a></noscript>
    </td>
  </tr>

  <tr class="navigationBarItem">
    <td>
      <img alt="" src="/image/arrow.gif" width="16" height="16"/>
    </td>
    <td nowrap="nowrap" class="navigationBarItem">
      <a href="http://www.dspace.org/">Про DSpace</a>
    </td>
  </tr>
</table>

            </td>

            

            
            
            
            <td class="pageContents" width="100%">

                

                



  


<p class="locationBar">

<a href="/">DSpace of Korolenko poltava national pedagogical university</a>&nbsp;&gt;
<br/>
<a href="/handle/123456789/2481">Факультети та кафедри</a>&nbsp;&gt;
<br/>
<a href="/handle/123456789/2512">Кафедри</a>&nbsp;&gt;
<br/>
<a href="/handle/123456789/2513">Кафедра загальної педагогіки та андрагогіки</a>&nbsp;&gt;
<br/>
<a href="/handle/123456789/2819">Матеріали наукових конференцій та семінарів</a>&nbsp;&gt;
<br/>
<a href="/handle/123456789/7121">Дидаскал 15 (2015). Творчість Григорія Ващенка – стяг державотворчої педагогічної думки.</a>&nbsp;&gt;

</p>

























    <table align="center" class="miscTable">
        <tr>
            <td class="evenRowEvenCol" align="center">
                
                <strong>Будь ласка, використовуйте цей ідентифікатор, щоб цитувати або посилатися на цей матеріал:
                <code>http://dspace.pnpu.edu.ua/handle/123456789/7310</code></strong>
            </td>

        </tr>
    </table>
    <br />

    
    <center><table class="itemDisplayTable">
<tr><td class="metadataFieldLabel">Назва:&nbsp;</td><td class="metadataFieldValue">Досвід волонтерської діяльності в Україні та світі</td></tr>
<tr><td class="metadataFieldLabel">Автори:&nbsp;</td><td class="metadataFieldValue"><a class="author"href="/browse?type=author&amp;value=%D0%9D%D1%96%D0%BA%D0%B0%2C+%D0%AE.%D0%9E.">Ніка, Ю.О.</a></td></tr>
<tr><td class="metadataFieldLabel">Ключові слова:&nbsp;</td><td class="metadataFieldValue">волонтерська діяльність<br />волонтерство<br />волонтерство в Україні</td></tr>
<tr><td class="metadataFieldLabel">Дата публікації:&nbsp;</td><td class="metadataFieldValue">2015</td></tr>
<tr><td class="metadataFieldLabel">Короткий огляд (реферат):&nbsp;</td><td class="metadataFieldValue">Волонтерська діяльність – індивідуальна чи колективна – є способом: підтримки та зміцнення таких людських цінностей, як піклування та надання допомоги членам громади. Розглянута тема є досить актуальною, адже світове співробітництво визнає волонтерський рух способом збереження та зміцнення загальнолюдських цінностей,
реалізації прав та обов’язків громадян, особистісного зростання шляхом усвідомлення людського потенціалу. За мету ми поставили вивчення актуальності явища волонтерства у сучасній Україні та ознайомлення з досвідом діяльності волонтерів світу.</td></tr>
<tr><td class="metadataFieldLabel">Опис:&nbsp;</td><td class="metadataFieldValue">Ніка Ю. О. Досвід волонтерської діяльності в Україні та світі / Ю. О. Ніка // Дидаскал. - 2015. - № 15. - С. 277-279.</td></tr>
<tr><td class="metadataFieldLabel">URI (Уніфікований ідентифікатор ресурсу):&nbsp;</td><td class="metadataFieldValue"><a href="http://dspace.pnpu.edu.ua/handle/123456789/7310">http://dspace.pnpu.edu.ua/handle/123456789/7310</a></td></tr>
<tr><td class="metadataFieldLabel">Розташовується у зібраннях:</td><td class="metadataFieldValue"><a href="/handle/123456789/7121">Дидаскал 15 (2015). Творчість Григорія Ващенка – стяг державотворчої педагогічної думки.</a><br/></td></tr>
</table></center><br/>
<table align="center" class="miscTable"><tr><td class="evenRowEvenCol"><p><strong>Файли цього матеріалу:</strong></p>
<table cellpadding="6"><tr><th id="t1" class="standard">Файл</th>
<th id="t2" class="standard">Опис</th>
<th id="t3" class="standard">Розмір</th><th id="t4" class="standard">Формат</th></tr>
<tr><td headers="t1" class="standard"><a target="_blank" href="/bitstream/123456789/7310/1/73.pdf">73.pdf</a></td><td headers="t2" class="standard"></td><td headers="t3" class="standard">203,26 kB</td><td headers="t4" class="standard">Adobe PDF</td><td class="standard" align="center"><a target="_blank" href="/bitstream/123456789/7310/1/73.pdf">Переглянути/Відкрити</a></td></tr></table>
</td></tr></table>



    <div align="center">

    <form method="get" action="/handle/123456789/7310">
        <input type="hidden" name="mode" value="full"/>
        <input type="submit" name="submit_simple" value="Показати повний опис матеріалу" />
    </form>

    </div>


<div align="center">
    <a class="statisticsLink" href="/handle/123456789/7310/statistics">Перегляд статистики</a>
</div>


    

    

    <p class="submitFormHelp">Усі матеріали в архіві електронних ресурсів захищені авторським правом, всі права збережені.</p>











                    
                    <p>&nbsp;</p>
                </td>

            

            </tr>

            
             <tr class="pageFooterBar">
                <td colspan="2" class="pageFootnote">
                    <table class="pageFooterBar" width="100%">
                        <tr>
                            <td>
                                <a href="http://validator.w3.org/check?uri=referer"><img
                                    src="/image/valid-xhtml10.png"
                                    alt="Valid XHTML 1.0!" height="31" width="88" /></a>
                            </td>
                            <td class="pageFootnote">
                                <a target="_blank" href="http://www.dspace.org/">Програмне забезпечення DSpace</a> Авторські права&nbsp;&copy;&nbsp;2002-2005&nbsp;<a target="_blank" href="http://web.mit.edu/">Массачусетський технологічний інститут</a>&nbsp;та&nbsp;<a target="_blank" href="http://www.hp.com/">Х’юлет Пакард</a>&nbsp;-
                                <a target="_blank" href="/feedback">Зворотний зв’язок</a>
                                <a href="/htmlmap"></a>
                            </td>
                            <td>
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t14.11;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->
</td>

                            <td nowrap="nowrap" valign="middle"> 
                            </td>
                        </tr>
                    </table>
                </td>
            </tr>
        </table>
    </body>
</html>
